source: 2017/27/UunoT/Tasohyppelypeli2/UpgradeLog.XML @ 9176

Revision 8992, 3.4 KB checked in by npo17_46, 3 years ago (diff)

Joo

  • Property svn:mime-type set to application/octet-stream
Line 
1<?xml version="1.0" encoding="UTF-16"?><?xml-stylesheet type='text/xsl' href='_UpgradeReport_Files/UpgradeReport.xslt'?><UpgradeReport>
2<Properties/><Event ErrorLevel="2" Project="lyö isoa pahaa outsta ja hypi" Source="Tasohyppelypeli2\Tasohyppelypeli2\lyö isoa pahaa outsta ja hypi.csproj" Description="The application which this project type is based on was not found. Please try this link for further information: http://go.microsoft.com/fwlink/?prd=12395&amp;pver=11&amp;sbp=ProjectTypeDeprecated&amp;plcid=0x409&amp;clcid=0x409&amp;ar=MSDN&amp;sar=ProjectCompatibility&amp;o1=6D335F3A-9D43-41b4-9D22-F6F17C4BE596">
3</Event><Event ErrorLevel="3" Project="lyö isoa pahaa outsta ja hypi" Source="Tasohyppelypeli2\Tasohyppelypeli2\lyö isoa pahaa outsta ja hypi.csproj" Description="Incompatible">
4</Event><Event ErrorLevel="2" Project="Hypi ja vaista" Source="Tasohyppelypeli2\Tasohyppelypeli2Content\Hypi ja vaista.contentproj" Description="The application which this project type is based on was not found. Please try this link for further information: http://go.microsoft.com/fwlink/?prd=12395&amp;pver=11&amp;sbp=ProjectTypeDeprecated&amp;plcid=0x409&amp;clcid=0x409&amp;ar=MSDN&amp;sar=ProjectCompatibility&amp;o1=96E2B04D-8817-42c6-938A-82C39BA4D311">
5</Event><Event ErrorLevel="3" Project="Hypi ja vaista" Source="Tasohyppelypeli2\Tasohyppelypeli2Content\Hypi ja vaista.contentproj" Description="Incompatible">
6</Event><Event ErrorLevel="0" Project="" Source="Lyö isoa pahaa otusta ja hypi.sln" Description="The solution file does not require migration.">
7</Event><Event ErrorLevel="3" Project="" Source="Lyö isoa pahaa otusta ja hypi.sln" Description="No migration required. Your projects will open without modification">
8</Event></UpgradeReport>
Note: See TracBrowser for help on using the repository browser.