Changes between Version 3 and Version 4 of development/ide/eclipse/j2eefromsvn


Ignore:
Timestamp:
2008-04-23 10:20:39 (11 years ago)
Author:
pajumasu
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • development/ide/eclipse/j2eefromsvn

    v3 v4  
    2121Tämän lisäksi joudut vielä tekemään seuraavat asiat: 
    2222 * Varmistamaan, että projektin käyttämä koodaus on oikein (ISO-8859-1). 
     23 * Tarkista, että "Compiler compliance level" on 5.0 ja että käytössä on 5.0 Runtime kirjastot. 
    2324 * Muuttamaan projektin käyttämän kontekstin (Project > Properties > Web Project Settings ja kohtaan Context root tulee "kotka"). 
    2425 * Lisäämään projektin sovelluspalvelimen alle.